Tuesday, 24 January 2012

Install pear


php less than 5.3
----------------------------
wget http://pear.php.net/go-pear
php go-pear.php

php greater than 5.3

----------------------------
wget http://pear.php.net/go-pear.phar

php go-pear.phar

No comments:

Post a Comment